Sponsor Message:
Non Aviation Forum
My Starred Topics | Profile | New Topic | Forum Index | Help | Search 
Yahoo Pagebuilder Problem  
User currently offlineSKYSERVICE_330 From Canada, joined Sep 2000, 1411 posts, RR: 5
Posted (13 years 3 months 1 week 4 days 15 hours ago) and read 680 times:

I recently started my own website with Yahoo Geocities. Using PageBuilder I have started building my own website. The program is great however I have one small problem that is huge. The way something looks in page builder looks totally different when I preview it or view it on the web. What do I mean? Well if I put text on one side of the page it will go all over the place when I preview it or view it. It is very frustrating! I have looked at it on other computers and it is the same and I have tried using different browsers for both creating and viewing and no help. The program offers no help to this problem and I can't find a solution anywhere! PLEASE HELP ME IF YOU KNOW HOW TO FIX THIS!

Thanks in advance,

SKYSERVICE_330

1 replies: All unread, jump to last
 
User currently offlineGuerosinfe From Brazil, joined Mar 2001, 316 posts, RR: 0
Reply 1, posted (13 years 3 months 1 week 4 days 15 hours ago) and read 675 times:

You better start learning HTML language...it's very easy.
I'm sure you're gonna find lots of tutorials in the net.

By the way...use the MS Front Page to do the hard part of your hp then you make it better using the HTML, then you just upload your hp and zaz...

For the text problem you should try to align it, if you haven't done it.

GüeroSinFé



Top Of Page
Forum Index

This topic is archived and can not be replied to any more.

Printer friendly format

Similar topics:More similar topics...